<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://biznesars.ru/img/0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Арсеньев присоединился к акции «Единый день сдачи ЕГЭ родителями»." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://biznesars.ru/article/214727163" />
<link rel="shortlink" href="http://biznesars.ru/node/2883" />
    <title>Родители сдали ЕГЭ | БИЗНЕС-АРС</title>
	<!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <!-- //META FOR IOS & HANDHELD -->
    <style type="text/css" media="all">
@import url("http://biznesars.ru/modules/system/system.base.css?nxoeqb");
@import url("http://biznesars.ru/modules/system/system.menus.css?nxoeqb");
@import url("http://biznesars.ru/modules/system/system.messages.css?nxoeqb");
@import url("http://biznesars.ru/modules/system/system.theme.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/nucleus/nucleus/css/base.css?nxoeqb");
</style>
<style type="text/css" media="all">
@import url("http://biznesars.ru/sites/all/modules/scroll_to_top/scroll_to_top.css?nxoeqb");
@import url("http://biznesars.ru/modules/aggregator/aggregator.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/modules/calendar/css/calendar_multiday.css?nxoeqb");
@import url("http://biznesars.ru/modules/comment/comment.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/modules/date/date_api/date.css?nxoeqb");
@import url("http://biznesars.ru/modules/field/theme/field.css?nxoeqb");
@import url("http://biznesars.ru/modules/node/node.css?nxoeqb");
@import url("http://biznesars.ru/modules/poll/poll.css?nxoeqb");
@import url("http://biznesars.ru/modules/search/search.css?nxoeqb");
@import url("http://biznesars.ru/modules/user/user.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/modules/ckeditor/css/ckeditor.css?nxoeqb");
</style>
<style type="text/css" media="all">
@import url("http://biznesars.ru/sites/all/modules/ctools/css/ctools.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/modules/lightbox2/css/lightbox_alt.css?nxoeqb");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#back-top{right:40px;}#back-top span#button{background-color:#CCCCCC;}#back-top span#button:hover{opacity:1;filter:alpha(opacity = 1);background-color:#777777;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://biznesars.ru/sites/all/modules/tb_megamenu/css/bootstrap.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/modules/tb_megamenu/css/base.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/modules/tb_megamenu/css/default.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/modules/tb_megamenu/css/compatibility.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/modules/jcarousel/skins/tango/jcarousel-tango.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/views.css?nxoeqb");
</style>
<style type="text/css" media="all">
@import url("http://biznesars.ru/sites/all/themes/nucleus/nucleus/css/messages.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/fonts/oswald_regular/stylesheet.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/html-elements.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/forms.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/page.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/articles.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/comments.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/forum.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/fields.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/blocks.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/block-styles.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/navigation.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/fonts.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/css3.css?nxoeqb");
</style>
<style type="text/css" media="only screen">
@import url("http://biznesars.ru/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?nxoeqb");
</style>
<style type="text/css" media="print">
@import url("http://biznesars.ru/sites/all/themes/zircon/css/print.css?nxoeqb");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("http://biznesars.ru/sites/all/themes/zircon/css/screens/mobile.css?nxoeqb");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("http://biznesars.ru/sites/all/themes/zircon/css/screens/mobile-vertical.css?nxoeqb");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("http://biznesars.ru/sites/all/themes/zircon/css/screens/tablet-vertical.css?nxoeqb");
</style>
<style type="text/css" media="only screen and (min-width: 959px) and (max-width: 1049px)">
@import url("http://biznesars.ru/sites/all/themes/zircon/css/screens/tablet.css?nxoeqb");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("http://biznesars.ru/sites/all/themes/nucleus/nucleus/css/ie7.css?nxoeqb");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("http://biznesars.ru/sites/all/themes/nucleus/nucleus/css/ie.css?nxoeqb");
@import url("http://biznesars.ru/sites/all/themes/zircon/css/ie.css?nxoeqb");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("http://biznesars.ru/sites/all/themes/zircon/css/ie7.css?nxoeqb");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://biznesars.ru/sites/default/files/nucleus/grid-fixed-30-1080px.css?nxoeqb");
</style>
    <script type="text/javascript" src="http://biznesars.ru/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://biznesars.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://biznesars.ru/misc/drupal.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/default/files/languages/ru_ysxsunQeChIm8CXObZcKRG_RBD1uvg99EB2PfcvlWtM.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/modules/lightbox2/js/lightbox.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/modules/scroll_to_top/scroll_to_top.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/modules/tb_megamenu/js/tb-megamenu-frontend.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/modules/tb_megamenu/js/tb-megamenu-touch.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/modules/jcarousel/js/jquery.jcarousel.min.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/modules/jcarousel/js/jcarousel.js?nxoeqb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/modules/disqus/disqus.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/themes/zircon/js/zircon.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/themes/zircon/js/responsive.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/themes/zircon/js/jquery.masonry.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/themes/zircon/js/jquery.masonry.min.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/themes/zircon/js/jquery1.11.1.js?nxoeqb"></script>
<script type="text/javascript" src="http://biznesars.ru/sites/all/themes/zircon/js/jquery2.1.1.js?nxoeqb"></script>
<script type="text/javascript">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</script>
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-2883 node-type-article zircon fixed-grid grid-30-based bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a></div>
        
<div id="page" class="page-default">
  <a name="Top" id="Top"></a>
  
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-30">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Главная" id="logo">
              <img src="http://biznesars.ru/img/logo.png" alt="Главная" />
            </a>
          
          
            <div class="region region-header">
    <div id="block-block-13" class="block block-block block-custom">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
            
    <div class="block-content clearfix">
      <p><a href="http://www.odnoklassniki.ru/profile/578985192994"><img src="http://biznesars.ru/img/2.png" style="height:40px; width:40px" /></a> <a href="http://vk.com/biznesars"><img src="http://biznesars.ru/img/1.png" style="height:40px; width:40px" /></a> <a href="https://ru-ru.facebook.com/biznesars.ru"><img src="http://biznesars.ru/img/3.png" style="height:40px; width:40px" /></a> <a href="https://twitter.com/biznesars"><img src="http://biznesars.ru/img/4.png" style="height:40px; width:40px" /></a>&nbsp;<img alt="+7 (924) 430-43-43" src="http://biznesars.ru/img/5.png" style="height:40px; width:40px;" title="Мы в WhatsApp: +7 (924) 430-43-43" /></p>

<script type="text/javascript">
function clock() {
var d = new Date();
var month_num = d.getMonth()
var day = d.getDate();
var hours = d.getHours();
var minutes = d.getMinutes();
var seconds = d.getSeconds();
month=new Array("января", "февраля", "марта", "апреля", "мая", "июня",
"июля", "августа", "сентября", "октября", "ноября", "декабря");
if (day <= 9) day = "0" + day;
if (hours <= 9) hours = "0" + hours;
if (minutes <= 9) minutes = "0" + minutes;
if (seconds <= 9) seconds = "0" + seconds;
date_time = "Сегодня - " + day + " " + month[month_num] + " " + d.getFullYear() +
" г.&nbsp;&nbsp;&nbsp;<br>Текущее время - "+ hours + ":" + minutes + ":" + seconds;
if (document.layers) {
 document.layers.doc_time.document.write(date_time);
 document.layers.doc_time.document.close();
}
else document.getElementById("doc_time").innerHTML = date_time;
 setTimeout("clock()", 1000);
}
</script>

<p style="align: center"><span id="doc_time">Дата и время </span></p>

<script type="text/javascript">
 clock();
</script>    </div>
  </div>
</div>
<div id="block-search-form" class="block block-search block-custom">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
            
    <div class="block-content clearfix">
      <form action="/article/214727163" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Найти </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Найти"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-F_RfbPGjFbd1BgBs5VyW_qIfzvOKT1Y7dvfx4aiHUh8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-block-12" class="block block-block block-custom">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
            
    <div class="block-content clearfix">
      <video controls="controls" loop="" poster="" data-plugin-options="{&quot;features&quot;: []}" src="http://biznesars.ru/sites/default/files/video/ba.mp4" width="220">
		<source src="http://biznesars.ru/sites/default/files/video/ba.mp4" type="video/mp4;  codecs=&quot;avc1.42E01E, mp4a.40.2&quot;">
	</video>    </div>
  </div>
</div>
  </div>

          		  		  <!-- MAIN NAV -->
		  <div id="menu-bar-wrapper" class="wrapper">
		    <div class="container grid-30">
			  <div class="grid-inner clearfix">
			    <a title="Navigation Icon" href="javascript:void(0);" class="tb-main-menu-button responsive-menu-button">Menu</a>
			      <div class="region region-menu-bar">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="icon-reorder"></i>
    </button>
    <div class="nav-collapse collapse always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-10">
  <li  data-id="239" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/" class="">
        
    Главная          </a>
  </li>

<li  data-id="1083" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="center" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-center dropdown">
  <a href="http://biznesars.ru/news" class="dropdown-toggle">
        
    Новости          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-9">
  <li  data-id="2286" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://biznesars.ru/newsshowbiznes" class="">
        
    Новости шоу-бизнеса          </a>
  </li>

<li  data-id="5182" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://biznesars.ru/category/происшествия" class="">
        
    Происшествия          </a>
  </li>

<li  data-id="2274" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://biznesars.ru/category/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE" class="">
        
    Общество          </a>
  </li>

<li  data-id="965" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/category/education" class="">
        
    Образование          </a>
  </li>

<li  data-id="964" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/category/medical" class="">
        
    Медицина          </a>
  </li>

<li  data-id="966" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/category/culture" class="">
        
    Культура          </a>
  </li>

<li  data-id="963" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/category/next" class="">
        
    Поколение NEXT          </a>
  </li>

<li  data-id="1056" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/category/official" class="">
        
    Официально          </a>
  </li>

<li  data-id="967" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/category/dome" class="">
        
    Дом          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="3370" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/category/%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B" class="dropdown-toggle">
        
    Проекты          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="8489" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/content/420548814" class="">
        
    Забег на шпильках          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1084" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://biznesars.ru/publication" class="">
        
    Публикации          </a>
  </li>

<li  data-id="1072" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="center" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-center dropdown">
  <a href="http://biznesars.ru/ads" class="dropdown-toggle">
        
    Объявления          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="5064" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://biznesars.ru/1245898738" class="">
        
    Объявления из газеты Бизнес-Арс          </a>
  </li>

<li  data-id="5063" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://biznesars.ru/296318925" class="">
        
    Частные объявления пользователей сайта          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1176" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/" class="dropdown-toggle">
        
    Афиша          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="3016" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://kosmos.prim.land" class="">
        
    Афиша кинотеатра Космос          </a>
  </li>

<li  data-id="3017" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://ars-dkprogress.info/" class="">
        
    Афиша ДК "Прогресс"          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="477" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/node/9" class="">
        
    Контакты          </a>
  </li>

<li  data-id="1086" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://arhiv.biznesars.ru/category/arxiv-sajta/" class="">
        
    Архив          </a>
  </li>
</ul>
      </div>
  </div>
    </div>
  </div>
</div>
  </div>
			  </div>
		    </div>
		  </div>
		  <!-- //MAIN NAV -->
	            </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->

  

      <!-- SLIDESHOW -->
    <div id="slideshow-wrapper" class="wrapper">
      <div class="container grid-30">
        <div class="grid-inner clearfix">
            <div class="region region-slideshow">
    <div id="block-views-sensation-block" class="block block-views view-main-slideshow block-badge">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
  
            
    <div class="block-content clearfix">
      <div class="view view-sensation view-id-sensation view-display-id-block view-dom-id-b53821b5ca273a708fd51f4ffee9f4ee">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--sensation--block jcarousel-dom-1 jcarousel-skin-tango">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/2006258995">Прощай, горка!</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/2006258995"><img src="http://biznesars.ru/sites/default/files/styles/jcarousel/public/image/mainnews/anonce/816.jpg?itok=dXH-Y1qb" width="175" height="118" alt="" /></a></div>  </div></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/558219050">Педагогических дел мастера</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/558219050"><img src="http://biznesars.ru/sites/default/files/styles/jcarousel/public/image/mainnews/anonce/QY1A4284.JPG?itok=5x63uktu" width="175" height="118" alt="" /></a></div>  </div></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/1770262069">&quot;Русская деревня&quot; прозвучала на всю страну</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/1770262069"><img src="http://biznesars.ru/sites/default/files/styles/jcarousel/public/image/mainnews/anonce/%D0%97%D0%B0%20%D0%BD%D1%80%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D0%B4%D0%B2%D0%B8%D0%B3.jpg?itok=MhQbT1Vr" width="175" height="118" alt="" /></a></div>  </div></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/1971087319">Пусть всегда будет мама!</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/1971087319"><img src="http://biznesars.ru/sites/default/files/styles/jcarousel/public/image/mainnews/anonce/%D0%9E%D1%81%D1%8C%D0%BC%D1%83%D1%88%D0%BA%D0%B8%D0%BD%D0%B0%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F%2C%201%D0%B1%2C%20%D0%9C%D0%9E%D0%91%D0%A3%20%D0%9B%D0%B8%D1%86%D0%B5%D0%B99_%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%80_0.jpg?itok=cqVkkgkw" width="175" height="118" alt="" /></a></div>  </div></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/464351508">Снегопад городу не помеха</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/464351508"><img src="http://biznesars.ru/sites/default/files/styles/jcarousel/public/image/mainnews/anonce/022_%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%8C%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%80.JPG?itok=bl486ISr" width="175" height="118" alt="" /></a></div>  </div></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
    </div>
    <!-- //SLIDESHOW -->
  
  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-30 clearfix">
      <div class="group-cols-2 group-30 grid grid-30">

        <!-- MAIN CONTENT -->
        <div id="main-content" class="grid grid-24 section">
          <div class="grid-inner clearfix">

            
            
                                          <h1 id="page-title">Родители сдали ЕГЭ</h1>
            
            
            
              <div class="region region-content">
    <div id="block-system-main" class="block-system block-badge">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
  
            
    <div class="block-content clearfix">
      
<div id="article-2883" class="article node node-article node-promoted node-lang-ru node-odd node-full clearfix">
  
      <div class="footer submitted">
            Опубликовано: <span class="time pubdate" title="2017-02-22T10:57:15+10:00">ср, 22/02/2017 - 10:57</span>    </div>
  
  <div class="node-content">
	<div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> </p>
<p>По всей стране по инициативе Федерального агентства по надзору в сфере образования и науки родителям предлагают сдать ЕГЭ по русскому языку. Всероссийскую акцию «Единый день сдачи ЕГЭ родителями» 21 февраля поддержали и приморцы. В этот день мамы и папы выпускников испытали на себе все особенности процедуры сдачи современных экзаменов.</p>
<p>Арсеньев не остался в стороне. Впервые в городе пройти дорогой выпускника предложили родителям. О своём желании принять участие в псевдо-ЕГЭ заявили 90 взрослых людей, однако до испытания дошли не все, а только 80. Среди тех, кто всё-таки сел за парты, были родители учащихся 9-11 классов практически всех школ, а также сотрудники и руководители администрации Арсеньевского городского округа и городской Думы, руководители учреждений и организаций города.</p>
<p>Участники эксперимента прошли полную процедуру сдачи ЕГЭ, начиная с инструктажа до заполнения бланков согласно установленному Рособрнадзором Порядку. Многие по-настоящему волновались и переживали, а самым серьезным моментом стало прохождение паспортного контроля с металлодетектором. Взрослые отнеслись к испытанию ответственно, максимально приблизившись к реальным условиям сдачи экзамена — с собой взяли только паспорт и гелевую ручку, оставив сумки и телефоны за пределами зоны ЕГЭ.</p>
<p>Разумеется, участники акции не сдавали полноценный экзамен по русскому языку, и вместо 4 часов, провели в аудиториях около получаса, ведь целью организаторов мероприятия была не проверка знаний по русскому языку, а проживание родителями самой процедуры сдачи экзамена. В классах перед ними распаковали пакеты к контрольно-измерительными материалами, распечатанными специально к экзамену. А по завершению ЕГЭ участникам продемонстрировали технологию сканирования выполненных работ.</p>
<p>Многие родители отметили, что в самом экзамене, заданиях нет ничего невозможного, больше всего психологическое напряжение ощущается при прохождении контроля на входе в пункт приёма экзамена. Однако и это можно преодолеть, чтобы все участники были в равных условиях и никакие нарушения не смогли бы помешать получить максимальное количество баллов за экзамен.</p>
<p>Юлия КУЛЕБА.</p>
<p>Фото автора.</p>
<p> </p>
<p> </p>
<p> </p>
</div></div></div><div class="section field field-name-field-product-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/1.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/1.jpg?itok=fPiREKQh" width="194" height="154" alt="" /></a></div><div class="field-item even"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/1_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/1_0.jpg?itok=59S8_Ujj" width="194" height="154" alt="" /></a></div><div class="field-item odd"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/2_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/2_0.jpg?itok=gg1IRnXS" width="194" height="154" alt="" /></a></div><div class="field-item even"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/3_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/3_0.jpg?itok=lPK4DUTx" width="194" height="154" alt="" /></a></div><div class="field-item odd"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0706.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0706.jpg?itok=qXLvF6Fq" width="194" height="154" alt="" /></a></div><div class="field-item even"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0710_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0710_0.jpg?itok=0azlSf_F" width="194" height="154" alt="" /></a></div><div class="field-item odd"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0711_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0711_0.jpg?itok=sB0ClivD" width="194" height="154" alt="" /></a></div><div class="field-item even"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0712_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0712_0.jpg?itok=rAmMAOg-" width="194" height="154" alt="" /></a></div><div class="field-item odd"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0714_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0714_0.jpg?itok=8l9FhG2O" width="194" height="154" alt="" /></a></div><div class="field-item even"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0716_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0716_0.jpg?itok=x3cp8czD" width="194" height="154" alt="" /></a></div><div class="field-item odd"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0726_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0726_0.jpg?itok=gtt-h4L0" width="194" height="154" alt="" /></a></div><div class="field-item even"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0731_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0731_0.jpg?itok=F6df0F0M" width="194" height="154" alt="" /></a></div><div class="field-item odd"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0735_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0735_0.jpg?itok=ohvXxW3B" width="194" height="154" alt="" /></a></div><div class="field-item even"><a href="http://biznesars.ru/sites/default/files/image/article/gallary/IMG_0738_0.jpg" rel="lightbox[2883][]" title=""><img src="http://biznesars.ru/sites/default/files/styles/medium/public/image/article/gallary/IMG_0738_0.jpg?itok=pCbQW1PC" width="194" height="154" alt="" /></a></div></div></div>
<div class="field field-name-field-product-category field-type-taxonomy-term-reference field-label-above clearfix">
      <p class="field-label">Категория:&nbsp;</p>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/category/education">Образование</a>      </li>
      </ul>
</div>
<div id="disqus_thread"><noscript><p><a href="http://biznesars.disqus.com/?url=http%3A%2F%2Fbiznesars.ru%2Farticle%2F214727163">View the discussion thread.</a></p></noscript></div>  </div>
 
<!--<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="20" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1314835" data-mode="share" data-background-color="#ffffff" data-share-shape="rectangle" data-share-counter-size="10" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.gp." data-selection-enable="false" data-exclude-show-more="false" data-share-style="8" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>-->

      <div class="menu node-links clearfix"><ul class="links inline"><li class="statistics_counter first last"><span>100 просмотров</span></li>
</ul></div>
  
  </div>
    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- //MAIN CONTENT -->

                  <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-6 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-53--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div style="overflow: hidden;"><a href="//www.yandex.ru?add=181709&amp;from=promocode" target="_blank"><img style="float: left; padding: 0 10px 10px 0;" src="http://biznesars.ru/img/yandex-rss.png" alt="" border="0"/></a></div>
    </div>
  </div>
</div>
<div id="block-views-similarterms-block--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Похожие новости</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-2d3fe2a738707cc977974405f5a00dce">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/346846035">ЕГЭ под видеонаблюдением</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/1335828732">Прощай! Уходим мы, выпускники!</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/1887304453">Стабильно лучшие</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/145175534">Выпускной-2016</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/1866889124">Получили &quot;зачёт&quot;</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-48--2" class="block block-block">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Частные объявления</h2>
    
    
    <div class="block-content clearfix">
      <p><a href="http://biznesars.ru/node/add/ads"><img alt="" rel="lightbox" src="http://biznesars.ru/img/button_add.png" style="height:38px; width:179px" width="179" height="38" /></a></p>
<p><a href="http://biznesars.ru/1245898738"><img alt="" rel="lightbox" src="http://biznesars.ru/img/button_add_2.png" style="height:38px; width:179px" width="179" height="38" /></a></p>
<p> </p>
<ul><li><a href="http://biznesars.ru/%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F/%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D1%82%D0%BE">Авто и мото</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C">Недвижимость</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%B8-%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82">Строительство и ремонт</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D1%8B-%D0%B8-%D1%81%D0%B2%D1%8F%D0%B7%D1%8C">Телефоны и связь</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BA%D0%BE%D0%BC%D0%BF%D1%8C%D1%8E%D1%82%D1%80%D0%B5%D0%BD%D0%B0%D1%8F-%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D0%B0">Компьютерная техника</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%B1%D1%8B%D1%82%D0%BE%D0%B2%D0%B0%D1%8F-%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D0%B0-%D0%B8-%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%B8%D0%BA%D0%B0">Бытовая техника и электроника</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D1%84%D0%BE%D1%82%D0%BE-%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B0">Фото, оптика</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0-%D0%BE%D0%B1%D1%83%D0%B2%D1%8C-%D0%B0%D0%BA%D1%81%D0%B5%D1%81%D1%81%D1%83%D0%B0%D1%80%D1%8B">Одежда, обувь, аксессуары</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D1%8B-%D0%B4%D0%BB%D1%8F-%D0%B4%D0%B5%D1%82%D0%B5%D0%B9">Товары для детей</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D1%8B-%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F">Продукты питания</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5-%D0%B8-%D0%BA%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%B0">Здоровье и красота</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0-%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE">Музыка, искусство</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BE%D1%82%D0%B4%D0%B0%D0%BC-%D0%B4%D0%B0%D1%80%D0%BE%D0%BC">Отдам даром</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5-%D0%B8-%D1%80%D0%B0%D1%81%D1%82%D0%B5%D0%BD%D0%B8%D1%8F">Животные и растения</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B8-%D0%B8-%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C">Услуги и деятельность</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%B8-%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE">Бизнес и партнерство</a></li>
<li><a href="http://biznesars.ru/%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F/%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0">Праздники и подарки</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8-%D1%83%D1%87%D0%B5%D0%B1%D0%BD%D0%B8%D0%BA%D0%B8-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%8B">Книги, учебники, журналы</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BC%D0%B5%D0%B1%D0%B5%D0%BB%D1%8C-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D1%8C%D0%B5%D1%80-%D0%BE%D0%B1%D0%B8%D1%85%D0%BE%D0%B4">Мебель, интерьер, обиход</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D1%81%D0%BF%D0%BE%D1%80%D1%82-%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%BC-%D0%BE%D1%82%D0%B4%D1%8B%D1%85">Спорт, туризм, отдых</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%B2%D1%81%D0%B5-%D0%B4%D0%BB%D1%8F-%D0%B4%D0%B0%D1%87%D0%B8">Все для дачи</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5">Оборудование</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0-%D0%B8-%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5">Работа и образование</a></li>
<li><a href="http://biznesars.ru/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9/%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B5">Другое...</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-block-47--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script type="text/javascript" src="/orphus.js"></script>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus_1.gif" border="0" width="125" height="115" /></a>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
              </div>

          </div>
  </div>

      <!-- PANEL SECOND -->
    <div id="panel-second-wrapper" class="wrapper panel panel-second">
      <div class="container panel-cols-1 grid-30 clearfix">
        <div class="panel-column panel-second-1 panel-column-first panel-column-last grid grid-24">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-second-1">
    <div id="block-block-40--2" class="block block-block view-horizontal-carousel block-badge">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
  
            
    <div class="block-content clearfix">
      <p><a href="http://biznesars.ru/contact"><img src="http://biznesars.ru/img/ads.png" /></a></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- //PANEL SECOND -->
  
      <!-- PANEL THIRD -->
    <div id="panel-third-wrapper" class="wrapper panel panel-third">
      <div class="container panel-cols-5 grid-30 clearfix">
        <div class="panel-column panel-third-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-third-1">
    <div id="block-block-2--2" class="block block-block block-custom-links block-custom">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Полезные ссылки</h2>
        
    <div class="block-content clearfix">
      <ul><li><a href="http://ars.town" title="Администрация">Администрация</a></li>
</ul><ul><li><a href="http://www.sphinx.su/gorod" title="Справочник фирм">Справочник Арсеньева</a></li>
</ul><ul><li><a href="http://biznesars.ru/calendar-node-field-data-event/year" title="Событийный календарь">Событийный календарь</a></li>
</ul><ul><li><a href="http://biznesars.ru/contact" title="Контактная форма">Контактная форма</a></li>
</ul><p><a href="https://ru-ru.facebook.com/biznesars.ru" rel="nofollow" target="_blank"><img alt="facebook Komsomolskaa-pravda" rel="lightbox" src="/sites/default/files/resize/remote/af2547df447da0e196e835c4d21f1ade-24x24.png" width="24" height="24" /></a><a href="http://www.odnoklassniki.ru/profile/578985192994" rel="nofollow" target="_blank"><img alt="odnoklassniki group kpru" rel="lightbox" src="/sites/default/files/resize/remote/2abbbb4c9ac03bd3509f61342016dcf1-24x24.png" width="24" height="24" /></a><a href="https://twitter.com/biznesars" rel="nofollow" target="_blank"><img alt="twitter onlinekpru" rel="lightbox" src="/sites/default/files/resize/remote/01f7775f40b9fe940b2343cb34632a88-24x24.png" width="24" height="24" /></a><a href="http://vk.com/biznesars" rel="nofollow" target="_blank"><img alt="vkontakte club15722194" rel="lightbox" src="/sites/default/files/resize/remote/6376ba6192cc7cb6b3f419ed85301d31-24x24.png" width="24" height="24" /></a></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-third-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-third-2">
    <div id="block-block-3--2" class="block block-block block-custom-address block-custom">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Наш адрес</h2>
        
    <div class="block-content clearfix">
      <h4>ООО РИК "БИЗНЕС-АРС"</h4>
<p>Россия, Приморский край,</p>
<p>г. Арсеньев</p>
<p>ул. Жуковского, 15, 692330</p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-third-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-third-3">
    <div id="block-block-4--2" class="block block-block block-custom-contact block-custom">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Контакты</h2>
        
    <div class="block-content clearfix">
      <p>Наш телефон:</p>
<p>+7 (42361) 4-24-23</p>
<p><br /></p>
<p>WEB-Разработчик:</p>
<p>+7 (950) 291-37-13</p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-third-4 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-third-4">
    <div id="block-aggregator-feed-2--2" class="block block-aggregator block-custom-form block-custom">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Афиша кино</h2>
        
    <div class="block-content clearfix">
      <div class="item-list"><ul><li class="first"><a target=\"_blank\" href="https://www.kinopoisk.ru/film/984281/">Барышня и Хулиган</a>
</li>
<li><a target=\"_blank\" href="https://www.kinopoisk.ru/film/1009515/">За полчаса до весны</a>
</li>
<li><a target=\"_blank\" href="https://www.kinopoisk.ru/film/971150/">Черный список: Искупление</a>
</li>
<li class="last"><a target=\"_blank\" href="https://www.kinopoisk.ru/film/1009013/">Завтрак в постель</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-third-5 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-third-5">
    <div id="block-aggregator-feed-3--2" class="block block-aggregator block-custom-form block-custom">
  <span class="badge">&nbsp;</span>
  <div class="block-inner clearfix">
              <h2 class="block-title">Новости кино</h2>
        
    <div class="block-content clearfix">
      <div class="item-list"><ul><li class="first"><a target=\"_blank\" href="https://www.kinopoisk.ru/article/2900780/">Самые короткие три часа жизни: «Тони Эрдманн» и Берлинская школа</a>
</li>
<li class="last"><a target=\"_blank\" href="https://www.kinopoisk.ru/article/2900802/">Всем сестрам по серьгам: КиноПоиск прогнозирует победителей премии «Оскар»</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>      </div>
    </div>
    <!-- //PANEL THIRD -->
  
      <!-- FOOTER -->
    <div id="footer-wrapper" class="wrapper">
      <div class="container grid-30">
        
        <div class="grid-inner clearfix">
          <div id="footer" class="clearfix">
              <div class="region region-footer">
    <div id="block-menu-menu-footer-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Главная</a></li>
<li class="leaf"><a href="http://biznesars.ru/новости" title="">Новости</a></li>
<li class="leaf"><a href="http://biznesars.ru/публикации" title="">Публикации</a></li>
<li class="leaf"><a href="http://biznesars.ru/category/official#overlay-context=node" title="">Официально</a></li>
<li class="leaf"><a href="http://biznesars.ru/объявления" title="">Объявления</a></li>
<li class="leaf"><a href="http://kosmos.prim.land" title="Афиша">Афиша</a></li>
<li class="leaf"><a href="http://biznesars.ru/blog#overlay-context=node" title="">Народная новость</a></li>
<li class="leaf"><a href="http://biznesars.ru/poll#overlay-context=node" title="">Опрос</a></li>
<li class="leaf"><a href="http://biznesars.ru/fotogallary" title="">Галерея</a></li>
<li class="leaf"><a href="http://arhiv.biznesars.ru/category/arxiv-sajta/" title="">Архив</a></li>
<li class="leaf"><a href="http://biznesars.ru/выпуски-газеты-бизнес-арс" title="">Скачать свежий выпуск</a></li>
<li class="leaf"><a href="https://maps.yandex.ru/?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%2C%20%D0%9F%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D1%80%D0%B0%D0%B9%2C%20%D0%90%D1%80%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%D0%B2%2C%20%D1%83%D0%BB%D0%B8%D1%86%D0%B0%20%D0%" title="">Карта проезда</a></li>
<li class="last leaf"><a href="http://biznesars.ru/node/9" title="">Контакты</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-block-1" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p></p>
<center><p><font color="#bbbdbf">Исключительные права на материалы, размещённые на интернет-сайте www.biznesars.ru, в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат ООО РИК Бизнес-Арс, и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.</p>
<p>Посетители сайта не имеющие возраст 16 лет, не допускаются к просмотру внутреннего контента.</p>
<p><img src="http://biznesars.ru/img/16plus.png" height="31px"></img></p></font>
<p><font color="#bbbdbf">Сообщения и комментарии читателей сайта размещаются с условием предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.</font></p>
<p></p>
<?php @include("{$_SERVER['DOCUMENT_ROOT']}/klinks/klinks.php"); ?>
<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet--><!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.6" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet--> <!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=25956382&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/25956382/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:25956382,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><script type="text/javascript">try { var yaCounter25956382 = new Ya.Metrika({id:25956382, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { }</script><noscript><div><img src="//mc.yandex.ru/watch/25956382" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557002", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557002;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557002">
<img src="//top-fwz1.mail.ru/counter?id=2557002;t=433;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --> <!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript"> var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'http://js.hotlog.ru/dcounter/2505013.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="http://click.hotlog.ru/?2505013" target="_blank">
<img src="http://hit34.hotlog.ru/cgi-bin/hotlog/count?s=2505013&im=353" border="0" 
title="HotLog" alt="HotLog"></a>
</noscript>
<!-- /HotLog --></center>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
    </div>
    <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://biznesars.ru/modules/statistics/statistics.js?nxoeqb"></script>
  </body>
</html>